﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6450419940206462",
    enable_page_level_ads: true
  });
</script>
	<title>
Игрушки
</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="KEYWORDS" content="собаки, щенки, породы собак, собаки фото, клички собак, дрессировка собак, декоративные породы, кормление собак, продажа собак, выставки собак">
	<link href="/images/main.css" type="text/css" rel="stylesheet" />
	<link href="/images/custom.css" type="text/css" rel="stylesheet" />
	<link REL="SHORTCUT ICON" HREF="/images/favicon.ico">
	<LINK REL="alternate" TITLE="Dogster Blog RSS" HREF="http://dogster.ru/feeds/latest/" TYPE="application/rss+xml">
	<LINK REL="alternate" TITLE="Dogster Forum RSS" HREF="http://dogster.ru/feeds/forum/" TYPE="application/rss+xml">
	<LINK REL="alternate" TITLE="Dogster News RSS" HREF="http://dogster.ru/feeds/news/" TYPE="application/rss+xml">
	<meta name="verify-v1" content="pvIXyp8GErsc5WShSxAlWonkuxlEZQ18DUuWVw7y2EQ=" />
	<meta name='yandex-verification' content='45957660fa12e417' />
	<!--[if IE 7]><link href="/images/ie7_main.css" type="text/css" rel="stylesheet" /><![endif]-->

    <script type="text/javascript" src="/js/jquery.js" ></script>
    <meta name="2fe2facf2be73b1fd2b567ab72c85d95" content="">
	<meta name="rpe5efbf21ea164bb88957fb9e184b556a" content="9e461e5fa4f383d9d9a89f62389fafd5" />

    
</head>



<body>
<!-- verify-admitad: "99f94cbf5e" -->
<!--AdFox START-->
<!--DemiurgII-->
<!--Сайт: DogsterRu-->
<!--Категория: Собаки-->
<!--Тип баннера: Перетяжка 100%-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/65997/prepareCode?p1=bdcb&amp;p2=y&amp;pucn=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;py=a&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

<div class="container">
		<div class="bar">
			<div class="bar_in">
			
				<div class="leftcolumn">
					<div class="left_in">
						<a href="/about/" class="about">О портале</a>
					</div>
				</div>
				<div class="centercolumn">
					<div class="centercontent">
						<img width="72" height="23" src="/images/enter_btn.gif" alt="" class="enter_btn" onclick="document.getElementById('form_enter').style.visibility='visible'" /><p><a href="/register/"><strong>Регистрация</strong></a> — владельцам собак и питомникам</p>
					</div>
				</div>
				<div class="rightcolumn"></div>
			
			</div>
		</div>
		<div class="header">
			<div class="leftcolumn">
				<div class="left_in">
					<div class="logo">

						<a href="/"><img src="/images/logo.jpg" alt="Dogster.ру" border="0" /></a>
						<h6>Добавь свою собаку!</h6>

						
					</div>
				</div>
			</div>
			<div class="adv_header_block">
				
				<iframe src="http://www.dogster.ru/ads/top/?dd=1" width="100%" frameborder="0" height="100%" scrolling="no"></iframe>
			</div>
		</div>
		<div class="content">
			<div class="content_in">
				<div class="leftcolumn">
					<div class="left_in">
						<div class="dog4"></div>
						<div class="mainmenu">
							<ul>
								<li><a href="/my/">Собаки</a>&nbsp;<span>18633</span></li><li><a href="/tenders/">Стол заказов</a>&nbsp;<span>Новинка!</span></li><li><a href="/puppies/">Биржа щенков</a>&nbsp;<span>Новинка!</span></li><li><a href="/contest/">Конкурсы</a>&nbsp;<span>5</span></li><li><a href="/ads/">Реклама</a>&nbsp;<span></span></li><li><a href="/clubs/">Клубы</a>&nbsp;<span>613</span></li><li><a href="/video/">Видео</a>&nbsp;<span>1878</span></li><li><a href="/my/rating/">Рейтинг</a>&nbsp;<span>5</span></li><li><a href="/breed/">Породы собак</a>&nbsp;<span>243</span></li><li><a href="/response/">Отзывы и советы</a>&nbsp;<span>1366</span></li><li><a href="/vip/">VIP зал</a>&nbsp;<span>56</span></li><li><strong><a href="/blog/">Блоги</a></strong>&nbsp;<span>3715</span></li><li><a href="/cicero/">Форум</a>&nbsp;<span>212263</span></li><li><a href="/pit/">Питомники</a>&nbsp;<span>1887</span></li><li><a href="/dogboard/">Объявления</a>&nbsp;<span>23323</span></li><li><a href="/archive/">Новости</a>&nbsp;<span>877</span></li><li><a href="/publ/">Статьи</a>&nbsp;<span>722</span></li><li><a href="/dognames/">Клички</a>&nbsp;<span>9903</span></li><li><a href="/expo/">Выставки</a>&nbsp;<span>253</span></li><li><a href="/ent/film_list/">Развлечения</a>&nbsp;<span>31</span></li><li><a href="/users/">Пользователи</a>&nbsp;<span>58540</span></li><li><a href="/map/">Карта</a>&nbsp;<span>бета</span></li>

							</ul>
							<ul class="submenu">
								<li class="ico1"><a href="/">Главная</a></li>
								<li class="ico2"><a href="/contacts/">Контакты</a></li>
								<li class="ico3"><a href="/faq/">FAQ</a></li>
							</ul>
						</div>






                        <div align="center"><br /><br />

						<br /><br /></div>


						<div class="bannerp4 b41">
						<iframe src="http://www.dogster.ru/ads/left/?dd=1" width="100%" frameborder="0" height="100%" scrolling="no"></iframe>

                        <!--BEGIN Otclick dogster 200x260 (Баннер)-->
<div id="_mt_ot_container_956"></div>
<script language="JavaScript">
<!--
var _mt_ot_props = _mt_ot_props||{}
_mt_ot_props[ 956 ] = {}
function _MT_jsLoadDelayed(b,c,d){var a=document.createElement("script");
d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
a.src=b;if(window.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
var _mt_rnd = _mt_rnd || Math.floor(Math.random() * 1000000);
var _mt_proto = _mt_proto || ('https:' == document.location.protocol ? 'https:' : 'http:');
var _mt_referrer = _mt_referrer || escape(document.referrer || '');
try { var _mt_location = _mt_location || escape(window.top.location.href) }
catch (e) { var _mt_location = escape(window.location.href) }
_MT_jsLoadDelayed(_mt_proto + '//otclick-adv.ru/core/code.js?pid=956&rid=' + _mt_rnd + '&rl=' +
_mt_referrer + '&ll=' + _mt_location, function(){ _MT_OtclickRun(956) }, '_MT_OT_CODE_956');
// -->
</script>
<!--END Otclick-->
						</div>


						

					</div>
				</div>
				<div class="centercolumn">
					<div class="centercontent">

						
						
						
                        




                        
						


<h1><a href="/blog/" class="h1_link_dir">Блоги</a>&nbsp; <strong>Игрушки</strong> </h1>
						<div class="blogger">
							<div class="user_small_frame">
							
								<a href="/users/higarrogs/"><img src="/images/user2.jpg" alt="" width="75" height="82" /></a>
							
							</div>
							<div class="blogger_info">
								<p class="user_info"><a href="/users/higarrogs/" class="user">  [higarrogs]</a>&nbsp;&nbsp; <span>4 месяца, 3 недели, --Не выбран</span></p>
								<p class="user_links"><a href="/my/owners/higarrogs/" class="dogs_link">Собаки</a>&nbsp;<span>0</span></p>
								<p class="user_links"><a href="/users/higarrogs/comments/" class="icon_comment">Комментарии</a>&nbsp;<span>0</span></p>
								
							</div>
						</div>
						
						<div class="blog_post">
							<h2>Игрушки</h2>
							<p><div>http://мульт-игрушки.рф</div></p>
							<p class="blog_info"><span class="clock">1 месяц назад</span>&nbsp;&nbsp;<span class="icon_comment"><span>Комментарии</span> 0</span></p><p>Теги: 
	
		<a href="/blog/tags/%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0/">Выставка</a> 
	
	</p>
						</div>
						
						<div class="dog_one_comment">
							<ul>
								
								
							</ul>
						</div>
						







<div class="rss">
								<a href="/feeds/blog/62109/"><img src="/images/rss.gif" width="14" height="14" alt="" border="0" /></a>
								<a href="/feeds/blog/62109/"><img src="/images/rss2.gif" width="28" height="14" alt="" border="0" /></a>
							</div>


<br/>
						<div align="center">

                            <!--BEGIN BottomLine dogster BL (BottomLine)-->
<script language="JavaScript">
<!--
function _MT_jsLoadDelayed(b,c,d){var a=document.createElement("script");
d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
a.src=b;if(window.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
var _mt_rnd = _mt_rnd || Math.floor(Math.random() * 1000000);
var _mt_proto = ('https:' == document.location.protocol ? 'https:' : 'http:');
var _mt_referrer = _mt_referrer || escape(document.referrer || '');
try { var _mt_location = _mt_location || escape(window.top.location.href) }
catch (e) { var _mt_location = escape(window.location.href) }
_MT_jsLoadDelayed(_mt_proto + '//otclick-adv.ru/core/code.js?pid=767&rid=' + _mt_rnd + '&rl=' +
_mt_referrer + '&ll=' + _mt_location, function(){ _MT_BottomLineRun(767) }, '_MT_BL_CODE_767');
// -->
</script>
<!--END BottomLine-->






						</div>
						<br/>
					</div>
				</div>
				<div class="rightcolumn">
					<div class="rightin">
                        <h2>Повлияло ли на вас падение рубля?</h2>






                        <div class="inter_right">
							<form action="/polls/1020/vote/" method="post">
                            <h2>Голосование</h2>
							<p class="inter_quest">Повлияло ли на вас падение рубля?</p>
							<ul>
								
                                <li><input type="radio" name="choice" id="choice1" value="1085" />Да, существенно</li>
                                
                                <li><input type="radio" name="choice" id="choice2" value="1086" />Да, но не сильно</li>
                                
                                <li><input type="radio" name="choice" id="choice3" value="1087" />Не заметил(а)</li>
                                

							</ul>
							<input type="submit" value="Голосовать" class="inter_btn" />
                            </form>
						</div>



<br /><br />


						
<div class="add_dog_right">
							
								<a href="/register/"><img src="/images/add_dog_btn.jpg" width="191" height="29" alt="" border="0" /></a>
							
						</div>
						<div class="labels">
							<h2>Метки</h2>
							<p>
								



	<a href="/blog/tags/%D0%A9%D0%B5%D0%BD%D0%BE%D0%BA/" class="ls8">Щенок</a>



	<a href="/blog/tags/%D0%A3%D0%B6%D0%B0%D1%81/" class="ls4">Ужас</a>



	<a href="/blog/tags/%D0%A1%D1%82%D0%B8%D1%85%D0%B8/" class="ls1">Стихи</a>



	<a href="/blog/tags/%D0%A1%D0%BE%D1%80%D0%B5%D0%B2%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/" class="ls5">Соревнования</a>



	<a href="/blog/tags/%D0%A1%D0%BE%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" class="ls3">Сообразительность</a>



	<a href="/blog/tags/%D0%A1%D0%BE%D0%B1%D0%B0%D0%BA%D0%B8%20%D0%B8%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA/" class="ls2">Собаки и Человек</a>



	<a href="/blog/tags/%D0%A0%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" class="ls6">Реклама</a>



	<a href="/blog/tags/%D0%9F%D1%80%D0%BE%D0%B3%D1%83%D0%BB%D0%BA%D0%B0/" class="ls6">Прогулка</a>



	<a href="/blog/tags/%D0%9F%D1%80%D0%B8%D0%BA%D0%BE%D0%BB/" class="ls8">Прикол</a>



	<a href="/blog/tags/%D0%9F%D0%BE%D1%80%D0%BE%D0%B4%D1%8B/" class="ls4">Породы</a>



	<a href="/blog/tags/%D0%9F%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5/" class="ls6">Поведение</a>



	<a href="/blog/tags/%D0%9F%D0%B8%D1%82%D0%B1%D1%83%D0%BB%D1%8C/" class="ls2">Питбуль</a>



	<a href="/blog/tags/%D0%9F%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B5/" class="ls1">Питание</a>



	<a href="/blog/tags/%D0%9E%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/" class="ls5">Образование</a>



	<a href="/blog/tags/%D0%9C%D0%BE%D1%8F%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D0%B0/" class="ls2">Моя собака</a>



	<a href="/blog/tags/%D0%9C%D0%B8%D0%BD%D0%B8%D0%B0%D1%82%D1%8E%D1%80%D0%BD%D1%8B%D0%B5/" class="ls4">Миниатюрные</a>



	<a href="/blog/tags/%D0%9A%D0%BB%D0%B8%D1%87%D0%BA%D0%B8/" class="ls8">Клички</a>



	<a href="/blog/tags/%D0%98%D0%B3%D1%80%D0%B0/" class="ls3">Игра</a>



	<a href="/blog/tags/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/" class="ls4">Здоровье</a>



	<a href="/blog/tags/%D0%94%D1%80%D1%83%D0%B6%D0%B1%D0%B0/" class="ls5">Дружба</a>



	<a href="/blog/tags/%D0%94%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B0/" class="ls7">Дрессировка</a>



	<a href="/blog/tags/%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0/" class="ls8">Выставка</a>



	<a href="/blog/tags/%D0%91%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%B8%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA/" class="ls6">Болезни собак</a>



	<a href="/blog/tags/%D0%91%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" class="ls2">Беременность</a>


							</p>
						</div>
						<div class="blog_top10">
							<h2>ТОП10 Блоггеров</h2>
							<ul>
								



								<li>
									<div class="user_small_frame">
										
										<a href="/blog/authors/Ov4arka/"><img src="/upl/user_image/26/26469_75x82.jpg" alt="" width="75" height="82" /></a>
										
									</div>
									<div class="blogger_info">
										<p class="user_info"><a href="/blog/authors/Ov4arka/" class="user">Риммончик Пилипенко [Ov4arka]</a>&nbsp;&nbsp;&nbsp;&nbsp; <span>16 лет, 7 месяцев, Житомир</span></p>
										<p class="user_links"><a href="/my/owners/Ov4arka/" class="dogs_link">Собаки</a>&nbsp;<span>3</span>&nbsp;&nbsp;&nbsp; <a href="/blog/authors/Ov4arka/" class="icon_comment">Посты</a>&nbsp;<span>117</span></p>
									</div>
								</li>



								<li>
									<div class="user_small_frame">
										
										<a href="/blog/authors/Leno4kaGorba4ova/"><img src="/upl/user_image/18/18030_75x82.jpg" alt="" width="75" height="82" /></a>
										
									</div>
									<div class="blogger_info">
										<p class="user_info"><a href="/blog/authors/Leno4kaGorba4ova/" class="user">  [Leno4kaGorba4ova]</a>&nbsp;&nbsp;&nbsp;&nbsp; <span>30 лет, 11 месяцев, Харьков</span></p>
										<p class="user_links"><a href="/my/owners/Leno4kaGorba4ova/" class="dogs_link">Собаки</a>&nbsp;<span>0</span>&nbsp;&nbsp;&nbsp; <a href="/blog/authors/Leno4kaGorba4ova/" class="icon_comment">Посты</a>&nbsp;<span>110</span></p>
									</div>
								</li>



								<li>
									<div class="user_small_frame">
										
										<a href="/blog/authors/bigstaff/"><img src="/upl/user_image/7/7541_75x82.jpg" alt="" width="75" height="82" /></a>
										
									</div>
									<div class="blogger_info">
										<p class="user_info"><a href="/blog/authors/bigstaff/" class="user">Роман БигСтафф.Ру Пшеничников [bigstaff]</a>&nbsp;&nbsp;&nbsp;&nbsp; <span>34 года, 9 месяцев, Москва</span></p>
										<p class="user_links"><a href="/my/owners/bigstaff/" class="dogs_link">Собаки</a>&nbsp;<span>2</span>&nbsp;&nbsp;&nbsp; <a href="/blog/authors/bigstaff/" class="icon_comment">Посты</a>&nbsp;<span>102</span></p>
									</div>
								</li>



								<li>
									<div class="user_small_frame">
										
										<a href="/blog/authors/manery/"><img src="/upl/user_image/8/8593_75x82.jpg" alt="" width="75" height="82" /></a>
										
									</div>
									<div class="blogger_info">
										<p class="user_info"><a href="/blog/authors/manery/" class="user">Мария  Чермянина [manery]</a>&nbsp;&nbsp;&nbsp;&nbsp; <span>30 лет, Ставрополь</span></p>
										<p class="user_links"><a href="/my/owners/manery/" class="dogs_link">Собаки</a>&nbsp;<span>7</span>&nbsp;&nbsp;&nbsp; <a href="/blog/authors/manery/" class="icon_comment">Посты</a>&nbsp;<span>56</span></p>
									</div>
								</li>



								<li>
									<div class="user_small_frame">
										
										<a href="/blog/authors/Sakura9/"><img src="/upl/user_image/27/27534_75x82.jpg" alt="" width="75" height="82" /></a>
										
									</div>
									<div class="blogger_info">
										<p class="user_info"><a href="/blog/authors/Sakura9/" class="user">Аня  [Sakura9]</a>&nbsp;&nbsp;&nbsp;&nbsp; <span>18 лет, 8 месяцев, Санкт-Петербург</span></p>
										<p class="user_links"><a href="/my/owners/Sakura9/" class="dogs_link">Собаки</a>&nbsp;<span>0</span>&nbsp;&nbsp;&nbsp; <a href="/blog/authors/Sakura9/" class="icon_comment">Посты</a>&nbsp;<span>56</span></p>
									</div>
								</li>



								<li>
									<div class="user_small_frame">
										
										<a href="/blog/authors/kras147k126/"><img src="/upl/user_image/8/8917_75x82.JPG" alt="" width="75" height="82" /></a>
										
									</div>
									<div class="blogger_info">
										<p class="user_info"><a href="/blog/authors/kras147k126/" class="user">САША  [kras147k126]</a>&nbsp;&nbsp;&nbsp;&nbsp; <span>24 года, 9 месяцев, Красноярск</span></p>
										<p class="user_links"><a href="/my/owners/kras147k126/" class="dogs_link">Собаки</a>&nbsp;<span>7</span>&nbsp;&nbsp;&nbsp; <a href="/blog/authors/kras147k126/" class="icon_comment">Посты</a>&nbsp;<span>48</span></p>
									</div>
								</li>



								<li>
									<div class="user_small_frame">
										
										<a href="/blog/authors/Vlad_ladrador/"><img src="/upl/user_image/24/24590_75x82.jpg" alt="" width="75" height="82" /></a>
										
									</div>
									<div class="blogger_info">
										<p class="user_info"><a href="/blog/authors/Vlad_ladrador/" class="user">нескажу нескажу [Vlad_ladrador]</a>&nbsp;&nbsp;&nbsp;&nbsp; <span>28 лет, 1 месяц, Уфа</span></p>
										<p class="user_links"><a href="/my/owners/Vlad_ladrador/" class="dogs_link">Собаки</a>&nbsp;<span>0</span>&nbsp;&nbsp;&nbsp; <a href="/blog/authors/Vlad_ladrador/" class="icon_comment">Посты</a>&nbsp;<span>42</span></p>
									</div>
								</li>



								<li>
									<div class="user_small_frame">
										
										<a href="/blog/authors/RADMILOCHKA/"><img src="/upl/user_image/20/20391_75x82.jpg" alt="" width="75" height="82" /></a>
										
									</div>
									<div class="blogger_info">
										<p class="user_info"><a href="/blog/authors/RADMILOCHKA/" class="user">Радмила  [RADMILOCHKA]</a>&nbsp;&nbsp;&nbsp;&nbsp; <span>19 лет, 5 месяцев, Курск</span></p>
										<p class="user_links"><a href="/my/owners/RADMILOCHKA/" class="dogs_link">Собаки</a>&nbsp;<span>1</span>&nbsp;&nbsp;&nbsp; <a href="/blog/authors/RADMILOCHKA/" class="icon_comment">Посты</a>&nbsp;<span>41</span></p>
									</div>
								</li>



								<li>
									<div class="user_small_frame">
										
										<a href="/blog/authors/pitovo4ka/"><img src="/upl/user_image/5/5628_75x82.jpg" alt="" width="75" height="82" /></a>
										
									</div>
									<div class="blogger_info">
										<p class="user_info"><a href="/blog/authors/pitovo4ka/" class="user">Любовь Буданова [pitovo4ka]</a>&nbsp;&nbsp;&nbsp;&nbsp; <span>29 лет, 11 месяцев, Калуга</span></p>
										<p class="user_links"><a href="/my/owners/pitovo4ka/" class="dogs_link">Собаки</a>&nbsp;<span>2</span>&nbsp;&nbsp;&nbsp; <a href="/blog/authors/pitovo4ka/" class="icon_comment">Посты</a>&nbsp;<span>38</span></p>
									</div>
								</li>



								<li>
									<div class="user_small_frame">
										
										<a href="/blog/authors/Siena138/"><img src="/upl/user_image/40/40036_75x82.jpg" alt="" width="75" height="82" /></a>
										
									</div>
									<div class="blogger_info">
										<p class="user_info"><a href="/blog/authors/Siena138/" class="user">Сиена  [Siena138]</a>&nbsp;&nbsp;&nbsp;&nbsp; <span>53 года, 11 месяцев, Москва</span></p>
										<p class="user_links"><a href="/my/owners/Siena138/" class="dogs_link">Собаки</a>&nbsp;<span>2</span>&nbsp;&nbsp;&nbsp; <a href="/blog/authors/Siena138/" class="icon_comment">Посты</a>&nbsp;<span>34</span></p>
									</div>
								</li>


							</ul>
						</div>

<br/>
						В он-лайн(0):
						
					</div>
				</div>

			</div>
		</div>
		<div class="footer">
			<div class="footer_in">
				<div class="leftcolumn">
					<div class="fbutton">
					<noindex>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4397541-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

						 <!--Rating@Mail.ru COUNTEr--><script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1323819"'+
' target=_top><img src="http://d3.c3.b4.a1.top.list.ru/counter'+
'?id=1323819;t=52;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target=_top href="http://top.mail.ru/jump?from=1323819"><img
src="http://d3.c3.b4.a1.top.list.ru/counter?js=na;id=1323819;t=52"
border=0 height=31 width=88
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
</noindex>
 					</div>
				</div>
				<div class="centercolumn">
					<div class="fcopyright">
						<p><a href="http://www.dogster.ru">собаки, породы собак, фото собак, питомники собак, купить собаку</a>
						 © 2007 «Догстер.ру». Все права защищены. Перепечатка материалов сайта разрешена только с письменного согласия администрации сайта «Догстер.ру» </p>
					</div>
				</div>
				<div class="rightcolumn">
					<div class="flinks"><noindex>
						<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t44.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=31 height=31><\/a>")//--></script><!--/LiveInternet--></noindex>
						<p>2007&nbsp;&copy;&nbsp;<a href="/about/">Догстер.ру</a></p>
						<p><a href="/ads/"><b>Реклама</b></a>&nbsp;&middot;&nbsp;<a href="/partners/">Ссылки</a>&nbsp;&middot;&nbsp;<a href="/faq/">Помощь</a></p>
					</div>
				</div>
			</div>
		</div>
	</div>



<script src="http://vkontakte.ru/js/api/openapi.js" type="text/javascript" charset="windows-1251"></script>
<script type="text/javascript">
VK.init({
    apiId: 2153232,
    nameTransportPath: '/openid/vkontakte-xdreceiver/'
});

function vk_login() {
    VK.Auth.login(testMe);
    return false;
}

function testMe(response) {
    if (response.status == "connected") {
        window.location = "/openid/complete/vkontakte"
    }
};
</script>

<div id="form_enter">
							<b class="b8"></b>
							<b class="b9"></b>
							<div class="b10"></div>
							<b class="b9"></b>
							<b class="b13"></b>
							<b class="b11"></b>
							<b class="b12"></b>
							<div class="autorizeout">
								<b class="b1"></b><b class="b2"></b><b class="b3"></b><b class="b4"></b>
								<div class="autorize">
									<form action="/accounts/login/?next=/blog/2017/08/04/igrushki/8976/" method="post">
										<img src="/images/login_close.gif" alt="Закрыть" title="Закрыть" class="login_close" onclick="document.getElementById('form_enter').style.visibility='hidden'">
										<div class="login_title">Авторизация на сайте</div>

										<table class="login_form">
											<tr>
												<td>Логин:</td>
												<td><input type="text" name="username" class="login_input"></td>
											</tr>
											<tr>
												<td>Пароль:</td>
												<td><input type="password" name="password" class="login_input"></td>
											</tr>

											<tr>
												<td></td>
												<td><input type="submit" value="Войти" class="login_btn">&nbsp;&nbsp;<a href="/remind_pass/" title="Забыли пароль?">Забыли пароль?</a></td>
											</tr>
                                            <tr>
                                                <td colspan="2" align="right">
                                                    <div align="right">
                                                    <a onclick="return vk_login();" href="#" title="Войти через Вконтакте"><img src="/images/social/vkontakte.png" width="16" height="16" border="0"></a>&nbsp;&nbsp;&nbsp;
                                                    <a href="/openid/begin/openid/?openid_url=http://yandex.ru/&next=" title="Войти через Яндекс"><img src="/images/social/yandex.png" width="16" height="16" border="0"></a>&nbsp;&nbsp;&nbsp;
                                                    <!--<a href="/openid/begin/openid/?openid_url=http://rambler.ru/&next=" title="Войти через Рамблер"><img src="/images/social/rambler.png" width="16" height="16" border="0"></a>&nbsp;&nbsp;&nbsp;-->
                                                    <a href="/openid/begin/google/?openid_url=https://www.google.com/accounts/o8/id&next=" title="Войти через Google"><img src="/images/social/google.png" width="16" height="16" border="0"></a>&nbsp;&nbsp;&nbsp;
                                                    <a href="/openid/begin/twitter/?next=" title="Войти через Twitter"><img src="/images/social/twitter.png" width="16" height="16" border="0"></a>&nbsp;&nbsp;&nbsp;
                                                    <!--<a href="/openid/begin/openid/?openid_url=http://openid.mail.ru/&next=" title="Войти через Mail.Ru"><img src="/images/social/mailru.png" width="16" height="16" border="0"></a>&nbsp;&nbsp;&nbsp;-->
                                                    </div>
                                                </td>

                                            </tr>
										</table>

									</form>

								</div>

								<b class="b5"></b><b class="b6"></b><b class="b7"></b><b class="b1"></b>
							</div>

						</div>

<!-- 9d273ba398a61945 -->

</body>
</html>
